Annonces


Bienvenue sur le forum du quartier Atlantis à Massy. Vous êtes invité à vous inscrire ou à vous connecter pour participer et faire vivre ce forum afin de le rendre utile et intéressant en échangeant entre (futurs) habitants de ce nouveau quartier. Merci aussi de diffuser l'adresse ;)



Les messages à caractère publicitaire sont INTERDITS. Les messages commerciaux des agences et autres enseignes commerciales sont tolérés si un don (bouton en bas de page) a été effectué.

  • PUBLICITE

Pas d'eau chaude, suis-je la seule??

Pas d'eau chaude, suis-je la seule??

Messagepar alexandra_izopet » Jeudi 7 Janvier 2010 à 15:30

Bonjour,
je viens de réceptionner (lundi) les clés de l'appartement que je loue dans le bâtiment 2. Et, à ma grande surprise, bien que le chauffage fonctionne, je n'ai absolument pas d'eau chaude!
Cela a été inscrit sur mon état des lieux mais on m'a affirmé que ce serait réglé sous 2 jours!
Or, je commence à déménager demain et, après avoir appelé l'agence X fois, j'attends toujours qu'un plombier (enfin pas n'importe lequel mais LE plombier de la résidence) me contacte, en vain!
Suis-je la seule à avoir ce problème et quelqu'un aurait-il un ''tuyau'' à me donner pour faire bouger les choses?
En effet, vues les temperatures extérieures actuelles je ne me vois pas rester longtemps sans eau chaude...
Un grand merci par avance,
Alexandra.
alexandra_izopet
 
Messages: 9
Enregistré le: Mardi 1 Décembre 2009 à 18:50
A remercié: 0 fois
a été remercié: 0 fois
Résidence: Quartier Ampere - Les Jardins d'Atlas
Sexe: Femme

Re: Pas d'eau chaude, suis-je la seule??

Messagepar fm1110 » Jeudi 7 Janvier 2010 à 16:22

Bonjour Alexandra,

Je sais que c'est une question débile mais es-tu sûre que l'eau chaude est allumée (je crois que c'est un robinet sur le palier) ?
En ce qui nous concerne, nous avons de l'eau chaude (même si l'arrivée d'eau chaude fait un peu des caprices :roll: ).
D'autre part, je t'invite à t'inscrire sur le forum du conseil syndical de la résidence sur lequel tu devrais trouver plus de réponses:
http://jardinsdatlas.xooit.fr/index.php
fm1110
 
Messages: 91
Enregistré le: Jeudi 19 Novembre 2009 à 13:04
A remercié: 0 fois
a été remercié: 1 fois

Re: Pas d'eau chaude, suis-je la seule??

Messagepar alexandra_izopet » Jeudi 7 Janvier 2010 à 16:37

Bonjour,
eh bien l'agent qui m'a remis les clés a essayé de ''triturer" les vannes présentes dans le local où sont les compteurs dans tous les sens en vain mais j'avoue que j'attendais l'arrivée de mon ami demain pour vérifier lui-même. Je viens par ailleurs d'avoir l'agence et elle m'a conseillé d'aller chercher Guillaume ou Medhi sur les chantiers, ces personnes sont là pour lever les réserves en gérant le SAV, je vais tenter d'y aller, en espérant que je n'aurai pas trop de mal à aller jusqu'à Massy avec la neige. En espérant que je n'aurai pas trop de mal non plus à trouver ces personnes car je ne me vois pas errer sur tous les chantiers lol!
Merci beaucoup!
Alexandra.
alexandra_izopet
 
Messages: 9
Enregistré le: Mardi 1 Décembre 2009 à 18:50
A remercié: 0 fois
a été remercié: 0 fois
Résidence: Quartier Ampere - Les Jardins d'Atlas
Sexe: Femme

Re: Pas d'eau chaude, suis-je la seule??

Messagepar fm1110 » Jeudi 7 Janvier 2010 à 17:01

Local ? Hum, quand je disais sur le palier, je parlais d'un placard, hein... Je sais qu'il y a des vannes d'eau dans ces placards (tu sors de ton appartement, tu tournes à gauche, tu continues dans le couloir à droite et ils doivent être sur le mur de gauche juste avant le dernier appartement) mais je ne sais plus si c'est l'eau chaude ou l'eau froide. Quant à Guillaume ou Mehdi, c'est un peu vaste mais bon, je te dis, au pire, pose ta question sur l'autre forum. Le problème devrait être réglé rapidement.
fm1110
 
Messages: 91
Enregistré le: Jeudi 19 Novembre 2009 à 13:04
A remercié: 0 fois
a été remercié: 1 fois

Re: Pas d'eau chaude, suis-je la seule??

Messagepar alexandra_izopet » Jeudi 7 Janvier 2010 à 20:59

OUi oui il s'agit d'un grand placard mais il n'y a qu'une seule vanne?
Par contre, je reviens à l'instant de l'appartement et, encore une grosse surprise, en regardant justement le compteur, je viens de m'apercevoir que, alors que je ne suis pas dans l'appartement, 11 m3 ont été consommés en 3 jours! J'ai immédiatement rappelé l'agence et on m'a dit qu'il y avait eu des dégâts des eaux à cause justement de fuites dans les canalisations!
Quant à Medhi ou Guillaume je ne les même pas trouvés!
Je désespère un peu là, je dois vite envoyer un courrier recommandé pour signifier que je ne paierai pas la consommation d'eau actuelle!
J'espère vraiment que ça se règle au plus vite car je commence vraiment à m'inquiéter!
Merci pour ton aide ;-p!
Alexandra.
alexandra_izopet
 
Messages: 9
Enregistré le: Mardi 1 Décembre 2009 à 18:50
A remercié: 0 fois
a été remercié: 0 fois
Résidence: Quartier Ampere - Les Jardins d'Atlas
Sexe: Femme

Re: Pas d'eau chaude, suis-je la seule??

Messagepar fm1110 » Vendredi 8 Janvier 2010 à 00:12

Effectivement, c'est stressant ce qu'il t'arrive.
Bon, pas de panique, tu n'es pas la propriétaire de l'appartement, ce n'est donc pas à toi de te taper la paperasse et les galères avec le promoteur. Si j'étais toi, je demanderais à me mettre directement en contact avec le proprio et j'essaierai de voir avec lui ce qui peut être fait et dans quels délais. Parallèlement, j'expliquerais le problème sur le forum du conseil syndical (d'ailleurs, je pense que c'est toi qui t'es inscrite). On ne sait jamais, peut-être que tu n'es pas la seule dans ce cas. De toute façon, les membres du CS sont des gens impliqués et qui n'hésiteront pas à te mettre en relation avec les bonnes personnes.
Au pire, n'oublie pas que les bâtiments 3 et 4 n'ayant pas encore été livrés, les ouvriers de Bouygues-Kaufman sont sur place et que, du coup, il est plus facile pour eux d'intervenir chez toi.
fm1110
 
Messages: 91
Enregistré le: Jeudi 19 Novembre 2009 à 13:04
A remercié: 0 fois
a été remercié: 1 fois

Re: Pas d'eau chaude, suis-je la seule??

Messagepar gab » Lundi 19 Avril 2010 à 22:34

Je suis dans le bâtiment 2 et il n'y a plus d'eau chaude...(lundi 19 avril soir). Est ce pareil pour tout le monde ? Il semble que ce problème soit aussi apparu aux Lumières de Massy.
gab
 
Messages: 2
Enregistré le: Lundi 19 Avril 2010 à 22:32
A remercié: 0 fois
a été remercié: 0 fois
Résidence: Quartier Ampere - Les Jardins d'Atlas
Sexe: Homme

Re: Pas d'eau chaude, suis-je la seule??

Messagepar fm1110 » Mardi 20 Avril 2010 à 23:02

Un ouvrier a sectionné un câble du circuit de la chaufferie. Cela a été réparé ce matin. :top:
fm1110
 
Messages: 91
Enregistré le: Jeudi 19 Novembre 2009 à 13:04
A remercié: 0 fois
a été remercié: 1 fois


Retourner vers Les Jardins d'Atlas

 


  • Articles en relation
    Réponses
    Vus
    Dernier message
  • PUBLICITE

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron